<!DOCTYPE html>
<html lang="en-US">
<meta property="fb:pages" content="259469951702" />
<head>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1466978500003642',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">

<title>U.S. Offers $1 Million Reward to Find Bin Laden’s Son &lsaquo; Newsweek Pakistan</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/style.css" />
<link rel="pingback" href="http://newsweekpakistan.com/daisnews/xmlrpc.php" />

		<link rel="shortcut icon" href="http://newsweekpakistan.com/daisnews/wp-content/uploads/2014/03/NW-Favicon.png" />

<!-- Template stylesheet -->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Feed" href="http://newsweekpakistan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Comments Feed" href="http://newsweekpakistan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; U.S. Offers $1 Million Reward to Find Bin Laden’s Son Comments Feed" href="http://newsweekpakistan.com/u-s-offers-1-million-reward-to-find-bin-ladens-son/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newsweekpakistan.com\/daisnews\/wp-includes\/js\/wp-emoji-release.min.js?ver=216da33a49636d1f273a3890d0bc9e0e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jqueryui_css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/css/jqueryui/custom.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='screen_css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/css/screen.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy_css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/css/tipsy.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/fancybox/jquery.fancybox.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/flexslider/flexslider.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='grid_css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/css/grid.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorpicker.css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/colorpicker/css/colorpicker.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/plugins/wp-postratings/postratings-css.css?ver=1.63' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://newsweekpakistan.com/daisnews/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/jquery-ui.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/swfobject/swfobject.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/colorpicker.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/eye.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/utils.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/fancybox/jquery.fancybox.pack.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/jquery.easing.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/hint.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/jquery.validate.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/jquery.tipsy.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/reflection.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/browser.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/flexslider/jquery.flexslider-min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/jquery.marquee.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/jwplayer.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/gmap.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/custom.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='http://newsweekpakistan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newsweekpakistan.com/daisnews/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newsweekpakistan.com/daisnews/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‘90210’ Actor Luke Perry Reportedly Suffers Stroke' href='http://newsweekpakistan.com/90210-actor-luke-perry-reportedly-suffers-stroke/' />
<link rel='next' title='Bangladesh Tells U.N. It Will No Longer Take in Myanmar Refugees' href='http://newsweekpakistan.com/bangladesh-tells-u-n-it-will-no-longer-take-in-myanmar-refugees/' />

<link rel="canonical" href="http://newsweekpakistan.com/u-s-offers-1-million-reward-to-find-bin-ladens-son/" />
<link rel='shortlink' href='https://wp.me/p2TaiA-3Fhz' />
<link rel="alternate" type="application/json+oembed" href="http://newsweekpakistan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsweekpakistan.com%2Fu-s-offers-1-million-reward-to-find-bin-ladens-son%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newsweekpakistan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsweekpakistan.com%2Fu-s-offers-1-million-reward-to-find-bin-ladens-son%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//newsweekpakistan.com/?wordfence_lh=1&hid=AC18DE78D0D3A3BD8D204CBCAC322C40');
</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="U.S. Offers $1 Million Reward to Find Bin Laden’s Son" />
<meta property="og:url" content="http://newsweekpakistan.com/u-s-offers-1-million-reward-to-find-bin-ladens-son/" />
<meta property="og:description" content="Washington sees Hamza bin Laden as an emerging face of extremism" />
<meta property="article:published_time" content="2019-03-01T10:38:58+00:00" />
<meta property="article:modified_time" content="2019-03-01T10:38:58+00:00" />
<meta property="og:site_name" content="Newsweek Pakistan" />
<meta property="og:image" content="https://i2.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2019/03/hamza-bin-laden.jpg?fit=600%2C400" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="U.S. Offers $1 Million Reward to Find Bin Laden’s Son" />
<meta name="twitter:image" content="https://i2.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2019/03/hamza-bin-laden.jpg?fit=600%2C400&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(,.88);}</style>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.bpadding5p {
	padding-bottom: 0;
}			</style>
		 

<!--[if IE]>
<link rel="stylesheet" href="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/css/ie.css" type="text/css" media="all"/>
<![endif]-->

<style type="text/css">
.logo_tagline, h2.breaking, .flex-control-nav li a:hover, .flex-control-nav li a.active, .post_comment_number, .post_comment_number:hover, .post_comment_number:active, .pagination span.current, .pagination a:hover, input[type=submit], input[type=button], a.button, a.button:hover, a.button:active, .readmore:hover, .readmore:active, .widget_tag_cloud div a:hover, .meta-tags a:hover, #footer .widget_tag_cloud div a:hover, #footer .meta-tags a:hover
{ 
	background: #E64946; 
}
.main_nav ul li a:hover,  .main_nav li a:hover, .main_nav ul li a.hover,  .main_nav li a.hover, .main_nav ul li a:active,  .main_nav li a:active, #footer a:hover, #footer a:active, a:hover, a:active
{
	color: #E64946;
}
</style>


</head>


<body class="post-template-default single single-post postid-873677 single-format-standard custom-background">
	
	<input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/>
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
			
		<!-- Begin header -->
		<div id="header_wrapper">
			<div class="standard_wrapper">
				<div class="menu-main-menu-container"><ul id="top_menu" class="nav"><li id="menu-item-849303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="http://newsweekpakistan.com/category/latest-news/">Latest News</a></li>
<li id="menu-item-849304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="http://newsweekpakistan.com/category/scope/">Scope</a></li>
<li id="menu-item-849308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="http://newsweekpakistan.com/category/opinion/">Opinion</a></li>
<li id="menu-item-849309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="http://newsweekpakistan.com/category/features/">Features</a></li>
<li id="menu-item-873384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="http://newsweekpakistan.com/category/llf-2019/">LLF</a></li>
<li id="menu-item-849306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="http://newsweekpakistan.com/category/culture/">Culture</a></li>
<li id="menu-item-849307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="http://newsweekpakistan.com/category/business/">Business</a></li>
<li id="menu-item-849305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="http://newsweekpakistan.com/category/sports/">Sports</a></li>
<li id="menu-item-849310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="http://newsweekpakistan.com/category/last-word/">Last Word</a></li>
</ul></div>				<div class="social_wrapper">
				    <ul>
				    					    	<li><a target="_blank" href="http://facebook.com/newsweekpakistan"><img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/facebook.png" alt=""/></a></li>
				    					    					    	<li><a target="_blank" href="http://twitter.com/newsweekpak"><img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/twitter.png" alt=""/></a></li>
				    					    					    					    					    					    					    	<li><a target="_blank" title="Google+" href="https://plus.google.com/u/0/101835772108332908349/posts"><img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/google.png" alt=""/></a></li>
				    					    					    					    					    					        				    </ul>
				</div>
			</div>
		</div>
		<!-- End header -->
					
		<br class="clear"/>

				<form action="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/option.php" method="get" id="form_option" name="form_option">
		    <div id="option_wrapper">
		    <div class="inner">
		    	<h4 style="color:#000">Options Panel</h4><hr/><br/>
		    	
		    	Which slider style you want to used?<br/><br/>
		    	<div class="option_menu_style">
					<div class="option_menu">
						<div style="float:left;width:90px">
						<a href="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/switcher.php?pp_slider_style=small" class="preview" data-name="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/functions/slide_style1.png">
							<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/functions/slide_style1.png" alt=""/>	
						</a>
						</div>
					</div>
					<div class="option_menu">
						<div style="float:left;width:90px">
						<a href="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/switcher.php?pp_slider_style=full" class="preview" data-name="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/functions/slide_style2.png">
							<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/functions/slide_style2.png" alt=""/>	
						</a>
						</div>
					</div>
				</div>
				
				<br class="clear"/><br/>
		    
		    	Which skin color you want to used?<br/>
		    	<div id="pp_skin_preview" class="colorpicker_preview" style="background:#E64946;margin-top:5px">&nbsp;</div>
		    	<input type="hidden" id="pp_skin" name="pp_skin" value="#E64946" />
		    	
		    	<br/><br/>
		    	<a class="button" href="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/switcher.php?reset=1" style="width:54px">Reset</a>
		    </div>
		    </div>
		    <div id="option_btn">
		    	<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/color.png"/>
		    </div>
		</form>
							
		<div id="boxed_wrapper">
			<div class="logo">
				<!-- Begin logo -->
						
								
				<a id="custom_logo" href="http://newsweekpakistan.com"><img src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2014/03/NW-Logo.png" alt=""/></a>
							        <div class="logo_tagline">Sensible, Reliable, Authoritative</div>
			    				
				<!-- End logo -->
			</div>
			<div class="header_ads">
				<script type="text/javascript"><!--
google_ad_client = "ca-pub-9368715824572907";
/* Newsite-1 */
google_ad_slot = "6940825889";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
			
			<br class="clear"/>
			<div class="menu-main-menu-container"><ul id="main_menu" class="main_nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="http://newsweekpakistan.com/category/latest-news/">Latest News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="http://newsweekpakistan.com/category/scope/">Scope</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="http://newsweekpakistan.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="http://newsweekpakistan.com/category/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="http://newsweekpakistan.com/category/llf-2019/">LLF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="http://newsweekpakistan.com/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="http://newsweekpakistan.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="http://newsweekpakistan.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="http://newsweekpakistan.com/category/last-word/">Last Word</a></li>
</ul></div>		
			<div id="menu_border_wrapper"></div>
			
						<div id="breaking_wrapper">
				<h2 class="Breaking">breaking</h2>
						<div class="breaking_new">
					<div class="marquee">
											<p><a href="http://newsweekpakistan.com/fears-grow-in-pakistan-for-missing-italian-brit/">Fears Grow in Pakistan for Missing Italian, Brit</a></p>
											<p><a href="http://newsweekpakistan.com/bangladesh-tells-u-n-it-will-no-longer-take-in-myanmar-refugees/">Bangladesh Tells U.N. It Will No Longer Take in Myanmar Refugees</a></p>
											<p><a href="http://newsweekpakistan.com/u-s-offers-1-million-reward-to-find-bin-ladens-son/">U.S. Offers $1 Million Reward to Find Bin Laden’s Son</a></p>
											<p><a href="http://newsweekpakistan.com/pakistan-partially-reopens-airspace/">Pakistan Partially Reopens Airspace</a></p>
											<p><a href="http://newsweekpakistan.com/bracing-for-the-worst/">Bracing for the Worst</a></p>
											<p><a href="http://newsweekpakistan.com/and-now-what/">And Now What?</a></p>
											<p><a href="http://newsweekpakistan.com/e-u-ready-to-give-britain-conditional-brexit-extra-time/">E.U. Ready to Give Britain Conditional Brexit Extra-Time</a></p>
										</div>
				</div>

				
			</div>
					<br class="clear"/>

		<!-- Begin content -->
		<div id="content_wrapper">
			
			<div class="inner">
			
				<!-- Begin main content -->
				<div class="inner_wrapper">
				
					<div class="sidebar_content">
					

						<!-- Begin each blog post -->
						<div class="post_wrapper">
						
							<div class="post_header_wrapper">
					    		<div class="post_header">
					    			<h2>U.S. Offers $1 Million Reward to Find Bin Laden’s Son</h2>
					    		</div>
					    	</div>
						
							<a href="http://newsweekpakistan.com/u-s-offers-1-million-reward-to-find-bin-ladens-son/" class="post_comment_number">0 Comment</a>
					    	<div class="post_detail">
					    		<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/clock.png" class="middle"/>&nbsp;Mar 01 2019&nbsp;
					    		<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/author.png" class="middle"/>&nbsp;By AFP					    	</div>
					    	
					    	<br class="clear"/>
						
														
							<div class="post_inner_wrapper">
							
														<br class="clear"/>
							<p><img class="alignnone size-full wp-image-873678" src="https://i2.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2019/03/hamza-bin-laden.jpg?resize=600%2C400" alt="" width="600" height="400" srcset="https://i2.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2019/03/hamza-bin-laden.jpg?w=600 600w, https://i2.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2019/03/hamza-bin-laden.jpg?resize=300%2C200 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<h6>Washington sees Hamza bin Laden as an emerging face of extremism</h6>
<p>The United States on Thursday offered a $1 million reward for information on a son of late Al Qaeda leader Osama bin Laden, seeing him as an emerging face of extremism.</p>
<p>The location of Hamza bin Laden, sometimes dubbed the “crown prince of jihad,” has been the subject of speculation for years with reports of him living in Pakistan, Afghanistan, Syria or under house arrest in Iran.</p>
<p>“Hamza bin Laden is the son of deceased former AQ leader Osama bin Laden and is emerging as a leader in the AQ franchise,” a State Department statement said, referring to Al Qaeda. The State Department said that it would offer $1 million for information leading to his location in any country.</p>
<p>Bin Laden, who according to the United States is around 30, has threatened attacks against the United States to avenge the 2011 killing of his father, who was living in hiding in Pakistan’s Abbottabad, by U.S. special forces.</p>
<p>U.S. intelligence agencies increasingly see the younger bin Laden as a successor to his father for the mantle of global jihad, especially as the even more extreme Islamic State group is down to its last sliver of land in Syria.</p>
<p>In 2015, bin Laden released an audio message urging jihadists in Syria to unite, claiming that the fight in the war-torn country paves the way to “liberating Palestine.” And in a message a year later, following in the footsteps of his father, he urged the overthrow of the leadership in their native Saudi Arabia.</p>
<p>Osama bin Laden’s three surviving wives and his children were quietly allowed to return to Saudi Arabia after his killing. But Hamza bin Laden’s whereabouts have been a matter of dispute. He is believed to have spent years along with his mother in Iran, despite Al Qaeda’s strident denunciations of the Shia branch of Islam that dominates the country.</p>
<p>Observers say that the clerical regime in Tehran kept him under house arrest as a way to maintain pressure on rival Saudi Arabia as well as on Al Qaeda, dissuading the Sunni militants from attacking Iran.</p>
<p>One of Hamza bin Laden’s half-brothers told <em>The Guardian </em>last year that Hamza’s whereabouts were unknown but that he may be in Afghanistan. He also said that Hamza bin Laden married the daughter of Mohammed Atta, the lead hijacker in Al Qaeda’s September 11, 2001 attacks on the United States that killed some 3,000 people and sparked the U.S. intervention in Afghanistan.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=U.S.%20Offers%20%241%20Million%20Reward%20to%20Find%20Bin%20Laden%E2%80%99s%20Son%20http%3A%2F%2Fnewsweekpakistan.com%2Fu-s-offers-1-million-reward-to-find-bin-ladens-son%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-873677" class="share-facebook sd-button share-icon no-text" href="http://newsweekpakistan.com/u-s-offers-1-million-reward-to-find-bin-ladens-son/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-873677" class="share-twitter sd-button share-icon no-text" href="http://newsweekpakistan.com/u-s-offers-1-million-reward-to-find-bin-ladens-son/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://newsweekpakistan.com/u-s-offers-1-million-reward-to-find-bin-ladens-son/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://newsweekpakistan.com/u-s-offers-1-million-reward-to-find-bin-ladens-son/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://newsweekpakistan.com/u-s-offers-1-million-reward-to-find-bin-ladens-son/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-873677" class="share-pinterest sd-button share-icon no-text" href="http://newsweekpakistan.com/u-s-offers-1-million-reward-to-find-bin-ladens-son/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>							
							</div>
							
						</div>
						<!-- End each blog post -->
				
						<div class="post_wrapper">
							
												
												
						<br class="clear"/><h5>Related Posts</h5><br class="clear"/>						  
						  <div class="related_posts">
						  
						 						    <div class="each_item">
						    							    		<a href="http://newsweekpakistan.com/trump-says-bin-laden-should-have-been-captured-sooner/" rel="bookmark" title="Permanent Link to Trump Says Bin Laden Should Have Been Captured Sooner"><img src="https://i1.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2017/08/donald-trump-press.jpg?resize=200%2C150" alt="" class="frame"/>
						    		</a><br/>
						    							    	<div class="content">
						    		<strong class="title"><a href="http://newsweekpakistan.com/trump-says-bin-laden-should-have-been-captured-sooner/" rel="bookmark" title="Permanent Link to Trump Says Bin Laden Should Have Been Captured Sooner">Trump Says Bin Laden Should Have Been Captured Sooner</a></strong>
						    		<br/>
									<span class="post_attribute">November 20, 2018</span>
						      	</div>
							</div>
						  						    <div class="each_item">
						    							    		<a href="http://newsweekpakistan.com/former-air-chief-asghar-khan-dies-aged-96/" rel="bookmark" title="Permanent Link to Former Air Chief Asghar Khan Dies, Aged 96"><img src="https://i0.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2018/01/asghar-khan.jpg?resize=200%2C150" alt="" class="frame"/>
						    		</a><br/>
						    							    	<div class="content">
						    		<strong class="title"><a href="http://newsweekpakistan.com/former-air-chief-asghar-khan-dies-aged-96/" rel="bookmark" title="Permanent Link to Former Air Chief Asghar Khan Dies, Aged 96">Former Air Chief Asghar Khan Dies, Aged 96</a></strong>
						    		<br/>
									<span class="post_attribute">January 5, 2018</span>
						      	</div>
							</div>
						  						    <div class="each_item">
						    							    		<a href="http://newsweekpakistan.com/the-heir-to-al-qaeda/" rel="bookmark" title="Permanent Link to The Heir to Al Qaeda"><img src="https://i0.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2017/09/hamza-bin-laden.jpg?resize=200%2C150" alt="" class="frame"/>
						    		</a><br/>
						    							    	<div class="content">
						    		<strong class="title"><a href="http://newsweekpakistan.com/the-heir-to-al-qaeda/" rel="bookmark" title="Permanent Link to The Heir to Al Qaeda">The Heir to Al Qaeda</a></strong>
						    		<br/>
									<span class="post_attribute">September 19, 2017</span>
						      	</div>
							</div>
						  						    </div>
						    <br class="clear"/>
												
						
						<div class="comment_inner">
	  
	
	
		
	<br class="clear"/>
</div>						
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Please Post a Comment					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/u-s-offers-1-million-reward-to-find-bin-ladens-son/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=42700304&#038;postid=873677&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Please+Post+a+Comment&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=7.0.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=e9d2e2a55243c086b15a2e4d6b23b0d35f0ea798#parent=http%3A%2F%2Fnewsweekpakistan.com%2Fu-s-offers-1-million-reward-to-find-bin-ladens-son%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

								


						</div>

						</div>
					
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="top-posts-3" class="widget widget_top-posts"><h2 class="widgettitle">Popular Stories</h2>
<ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://newsweekpakistan.com/pakistan-partially-reopens-airspace/" title="Pakistan Partially Reopens Airspace" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2014/06/planes-exit-pak.jpg?fit=600%2C400&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Pakistan Partially Reopens Airspace" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newsweekpakistan.com/pakistan-partially-reopens-airspace/" class="bump-view" data-bump-view="tp">
								Pakistan Partially Reopens Airspace							</a>
						</div>
												</li>
										<li>
												<a href="http://newsweekpakistan.com/india-pakistan-tensions-ground-thousands-of-air-travelers/" title="India-Pakistan Tensions Ground Thousands of Air Travelers" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2019/03/pak-airspace-travel.jpg?fit=600%2C400&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="India-Pakistan Tensions Ground Thousands of Air Travelers" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newsweekpakistan.com/india-pakistan-tensions-ground-thousands-of-air-travelers/" class="bump-view" data-bump-view="tp">
								India-Pakistan Tensions Ground Thousands of Air Travelers							</a>
						</div>
												</li>
										<li>
												<a href="http://newsweekpakistan.com/fears-grow-in-pakistan-for-missing-italian-brit/" title="Fears Grow in Pakistan for Missing Italian, Brit" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2018/01/nanga-parbat-pakistan.jpg?fit=600%2C400&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Fears Grow in Pakistan for Missing Italian, Brit" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newsweekpakistan.com/fears-grow-in-pakistan-for-missing-italian-brit/" class="bump-view" data-bump-view="tp">
								Fears Grow in Pakistan for Missing Italian, Brit							</a>
						</div>
												</li>
					</ul>
</li>
<li id="google_translate_widget-4" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></li>
<li id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://newsweekpakistan.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
<li id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widgettitle">Social media</h2>
<ul><li><a href="https://www.facebook.com/newsweekpakistan/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View newsweekpakistan&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/newsweekpak/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View newsweekpak&#8217;s profile on Twitter</span></a></li><li><a href="https://plus.google.com/u/0/+newsweekpakistan/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">View newsweekpakistan&#8217;s profile on Google+</span></a></li></ul></li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">Categories</h2>
<div class="menu-cat-menu-container"><ul id="menu-cat-menu" class="menu"><li id="menu-item-1373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1373"><a href="http://newsweekpakistan.com/category/latest-news/">Latest News</a></li>
<li id="menu-item-1378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1378"><a href="http://newsweekpakistan.com/category/scope/">Scope</a></li>
<li id="menu-item-1375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1375"><a href="http://newsweekpakistan.com/category/news-galleries/">News Galleries</a></li>
<li id="menu-item-1377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1377"><a href="http://newsweekpakistan.com/category/perspectives/">Perspectives</a></li>
<li id="menu-item-1376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1376"><a href="http://newsweekpakistan.com/category/opinion/">Opinion</a></li>
<li id="menu-item-1370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1370"><a href="http://newsweekpakistan.com/category/features/">Features</a></li>
<li id="menu-item-1368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1368"><a href="http://newsweekpakistan.com/category/culture/">Culture</a></li>
<li id="menu-item-1367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1367"><a href="http://newsweekpakistan.com/category/business/">Business</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371"><a href="http://newsweekpakistan.com/category/last-word/">Last Word</a></li>
<li id="menu-item-1372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1372"><a href="http://newsweekpakistan.com/category/latest-issue/">Latest Issue</a></li>
</ul></div></li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9368715824572907";
/* Newsite--4 */
google_ad_slot = "7564777886";
google_ad_width = 280;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</li>
<li id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9368715824572907";
/* Newsite-5 */
google_ad_slot = "7709221881";
google_ad_width = 280;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
			<div class="bottom"></div>
			
		</div>
		<!-- End content -->

				

	</div>

		<!-- Begin footer -->
		<div class="footer_wrapper">
		
		<div id="footer">
			<ul class="sidebar_widget">
				<li id="custom_photos_news-2" class="widget Custom_Photos_News"><h2 class="widgettitle"><span>Latest News</span></h2><ul class="thumb"><li><a href="http://newsweekpakistan.com/fears-grow-in-pakistan-for-missing-italian-brit/" title="Fears Grow in Pakistan for Missing Italian, Brit"><img class="resize frame" src="https://i1.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2018/01/nanga-parbat-pakistan.jpg?resize=150%2C150" alt="" /></a></li><li><a href="http://newsweekpakistan.com/bangladesh-tells-u-n-it-will-no-longer-take-in-myanmar-refugees/" title="Bangladesh Tells U.N. It Will No Longer Take in Myanmar Refugees"><img class="resize frame" src="https://i0.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2017/10/rohingya-refugees-bangladesh.jpg?resize=150%2C150" alt="" /></a></li><li><a href="http://newsweekpakistan.com/u-s-offers-1-million-reward-to-find-bin-ladens-son/" title="U.S. Offers $1 Million Reward to Find Bin Laden’s Son"><img class="resize frame" src="https://i2.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2019/03/hamza-bin-laden.jpg?resize=150%2C150" alt="" /></a></li><li><a href="http://newsweekpakistan.com/90210-actor-luke-perry-reportedly-suffers-stroke/" title="‘90210’ Actor Luke Perry Reportedly Suffers Stroke"><img class="resize frame" src="https://i1.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2019/03/luke-perry.jpg?resize=150%2C150" alt="" /></a></li><li><a href="http://newsweekpakistan.com/inside-a-berlin-gaming-house/" title="Inside a Berlin ‘Gaming House’"><img class="resize frame" src="https://i1.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2019/03/berlin-esports-gaming.jpg?resize=150%2C150" alt="" /></a></li><li><a href="http://newsweekpakistan.com/pakistan-partially-reopens-airspace/" title="Pakistan Partially Reopens Airspace"><img class="resize frame" src="https://i1.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2014/06/planes-exit-pak.jpg?resize=150%2C150" alt="" /></a></li><li><a href="http://newsweekpakistan.com/bracing-for-the-worst/" title="Bracing for the Worst"><img class="resize frame" src="https://i0.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2019/03/kashmir-shelling.jpg?resize=150%2C150" alt="" /></a></li><li><a href="http://newsweekpakistan.com/and-now-what/" title="And Now What?"><img class="resize frame" src="https://i0.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2018/09/donald-trump-UNGA-2018.jpg?resize=150%2C150" alt="" /></a></li><li><a href="http://newsweekpakistan.com/jonas-brothers-reunite/" title="Jonas Brothers Reunite"><img class="resize frame" src="https://i1.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2019/03/jonas-bros.jpg?resize=150%2C150" alt="" /></a></li></ul></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle">Categories</h2>
<div class="menu-bottom-active-container"><ul id="menu-bottom-active" class="menu"><li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379"><a href="http://newsweekpakistan.com/category/scope/">Scope</a></li>
<li id="menu-item-1397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397"><a href="http://newsweekpakistan.com/category/news-galleries/">News Galleries</a></li>
<li id="menu-item-1399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1399"><a href="http://newsweekpakistan.com/category/perspectives/">Perspectives</a></li>
<li id="menu-item-1386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1386"><a href="http://newsweekpakistan.com/category/opinion/">Opinion</a></li>
<li id="menu-item-1382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://newsweekpakistan.com/category/features/">Features</a></li>
<li id="menu-item-1381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1381"><a href="http://newsweekpakistan.com/category/culture/">Culture</a></li>
</ul></div></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsite-7 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-9368715824572907"
     data-ad-slot="3400969882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="media_image-4" class="widget widget_media_image"><h2 class="widgettitle">Just the Ticket</h2>
<a href="http://newsweekpakistan.com/just-the-ticket/"><img width="833" height="833" src="https://i0.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2015/04/Etihad-Promo.png?fit=833%2C833" class="image wp-image-842609 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2015/04/Etihad-Promo.png?w=833 833w, https://i0.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2015/04/Etihad-Promo.png?resize=150%2C150 150w, https://i0.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2015/04/Etihad-Promo.png?resize=300%2C300 300w" sizes="(max-width: 833px) 100vw, 833px" /></a></li>
			</ul>
			
			<br class="clear"/>
		
		</div>
		
		<div id="copyright">
			<div id="copyright_left">
		    Copyright © 2017 AG Publications (Private) Limited.		</div>
		<div class="social_wrapper">
		    <ul>
		    					<li><a href="http://facebook.com/newsweekpakistan"><img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/facebook.png" alt=""/></a></li>
												<li><a href="http://twitter.com/newsweekpak"><img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/twitter.png" alt=""/></a></li>
																												<li><a title="Google+" href="https://plus.google.com/u/0/101835772108332908349/posts"><img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/google.png" alt=""/></a></li>
																								
		    </ul>
		</div>
		</div>
		
		</div>
		<!-- End footer -->
		
	</div>
	<!-- End template wrapper -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22875159-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Powered by WPtouch: 4.3.35 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/newsweekpakistan.com\/u-s-offers-1-million-reward-to-find-bin-ladens-son\/":873677};
	</script>
						<link rel='stylesheet' id='genericons-css'  href='http://newsweekpakistan.com/daisnews/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-includes/js/comment-reply.min.js?ver=216da33a49636d1f273a3890d0bc9e0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tgAjax = {"ajaxurl":"http:\/\/newsweekpakistan.com\/u-s-offers-1-million-reward-to-find-bin-ladens-son\/","ajax_nonce":"c3998ff2df"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/templates/script-contact-form.php?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/plugins/jetpack/modules/wpgroho.js?ver=216da33a49636d1f273a3890d0bc9e0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/newsweekpakistan.com\/daisnews\/wp-content\/themes\/hades\/plugins\/wp-postratings","ajax_url":"http:\/\/newsweekpakistan.com\/daisnews\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"png","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/plugins/wp-postratings/postratings-js.js?ver=1.63'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-includes/js/wp-embed.min.js?ver=216da33a49636d1f273a3890d0bc9e0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=216da33a49636d1f273a3890d0bc9e0e'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=216da33a49636d1f273a3890d0bc9e0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=42700304&postid=873677&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Please+Post+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=e9d2e2a55243c086b15a2e4d6b23b0d35f0ea798#parent=http%3A%2F%2Fnewsweekpakistan.com%2Fu-s-offers-1-million-reward-to-find-bin-ladens-son%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=42700304&postid=873677&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Please+Post+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=e9d2e2a55243c086b15a2e4d6b23b0d35f0ea798#parent=http%3A%2F%2Fnewsweekpakistan.com%2Fu-s-offers-1-million-reward-to-find-bin-ladens-son%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'42700304',post:'873677',tz:'5',srv:'newsweekpakistan.com'} ]);
	_stq.push([ 'clickTrackerInit', '42700304', '873677' ]);
</script>
</body>
</html>
