<!DOCTYPE html>
<html lang="en-US">
<meta property="fb:pages" content="259469951702" />
<head>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1466978500003642',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">

<title>U.S.-Led Coalition in Iraq, Syria, Admits to More Civilian Deaths &lsaquo; Newsweek Pakistan</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/style.css" />
<link rel="pingback" href="http://newsweekpakistan.com/daisnews/xmlrpc.php" />

		<link rel="shortcut icon" href="http://newsweekpakistan.com/daisnews/wp-content/uploads/2014/03/NW-Favicon.png" />

<!-- Template stylesheet -->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Feed" href="http://newsweekpakistan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Comments Feed" href="http://newsweekpakistan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; U.S.-Led Coalition in Iraq, Syria, Admits to More Civilian Deaths Comments Feed" href="http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newsweekpakistan.com\/daisnews\/wp-includes\/js\/wp-emoji-release.min.js?ver=a5626684cfc87336fa279ee96fc59807"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jqueryui_css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/css/jqueryui/custom.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='screen_css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/css/screen.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy_css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/css/tipsy.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/fancybox/jquery.fancybox.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/flexslider/flexslider.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='grid_css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/css/grid.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorpicker.css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/colorpicker/css/colorpicker.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/plugins/wp-postratings/postratings-css.css?ver=1.63' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://newsweekpakistan.com/daisnews/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://newsweekpakistan.com/daisnews/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/jquery-ui.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/swfobject/swfobject.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/colorpicker.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/eye.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/utils.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/fancybox/jquery.fancybox.pack.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/jquery.easing.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/hint.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/jquery.validate.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/jquery.tipsy.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/reflection.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/browser.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/flexslider/jquery.flexslider-min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/jquery.marquee.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/jwplayer.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/gmap.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/js/custom.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='http://newsweekpakistan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newsweekpakistan.com/daisnews/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newsweekpakistan.com/daisnews/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saudi-led Air Raids Kill 68 Yemen Civilians in One Day' href='http://newsweekpakistan.com/saudi-led-air-raids-kill-68-yemen-civilians-in-one-day/' />
<link rel='next' title='Rogues in the Ranks' href='http://newsweekpakistan.com/rogues-in-the-ranks/' />

<link rel="canonical" href="http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/" />
<link rel='shortlink' href='https://wp.me/p2TaiA-3CPT' />
<link rel="alternate" type="application/json+oembed" href="http://newsweekpakistan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsweekpakistan.com%2Fu-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newsweekpakistan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsweekpakistan.com%2Fu-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//newsweekpakistan.com/?wordfence_lh=1&hid=61CF8E113BDDEAF6DD63C457F2F6D344');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="U.S.-Led Coalition in Iraq, Syria, Admits to More Civilian Deaths" />
<meta property="og:url" content="http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/" />
<meta property="og:description" content="Total number of civilians killed in past three years now exceeds 800" />
<meta property="article:published_time" content="2017-12-29T09:07:59+00:00" />
<meta property="article:modified_time" content="2017-12-29T09:07:59+00:00" />
<meta property="og:site_name" content="Newsweek Pakistan" />
<meta property="og:image" content="http://newsweekpakistan.com/daisnews/wp-content/uploads/2017/08/iraq-islamic-state-ouster.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="U.S.-Led Coalition in Iraq, Syria, Admits to More Civilian Deaths" />
<meta name="twitter:image" content="http://newsweekpakistan.com/daisnews/wp-content/uploads/2017/08/iraq-islamic-state-ouster.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.bpadding5p {
	padding-bottom: 0;
}			</style>
		 

<!--[if IE]>
<link rel="stylesheet" href="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/css/ie.css" type="text/css" media="all"/>
<![endif]-->

<style type="text/css">
.logo_tagline, h2.breaking, .flex-control-nav li a:hover, .flex-control-nav li a.active, .post_comment_number, .post_comment_number:hover, .post_comment_number:active, .pagination span.current, .pagination a:hover, input[type=submit], input[type=button], a.button, a.button:hover, a.button:active, .readmore:hover, .readmore:active, .widget_tag_cloud div a:hover, .meta-tags a:hover, #footer .widget_tag_cloud div a:hover, #footer .meta-tags a:hover
{ 
	background: #E64946; 
}
.main_nav ul li a:hover,  .main_nav li a:hover, .main_nav ul li a.hover,  .main_nav li a.hover, .main_nav ul li a:active,  .main_nav li a:active, #footer a:hover, #footer a:active, a:hover, a:active
{
	color: #E64946;
}
</style>


</head>


<body class="post-template-default single single-post postid-864273 single-format-standard custom-background">
	
	<input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/>
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
			
		<!-- Begin header -->
		<div id="header_wrapper">
			<div class="standard_wrapper">
				<div class="menu-temp-top-container"><ul id="top_menu" class="nav"><li id="menu-item-3975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3975"><a href="http://newsweekpakistan.com/about-us/">About Us</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="http://newsweekpakistan.com/contact-us/">Contact Us</a></li>
</ul></div>				<div class="social_wrapper">
				    <ul>
				    					    	<li><a target="_blank" href="http://facebook.com/newsweekpakistan"><img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/facebook.png" alt=""/></a></li>
				    					    					    	<li><a target="_blank" href="http://twitter.com/newsweekpak"><img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/twitter.png" alt=""/></a></li>
				    					    					    					    					    					    					    	<li><a target="_blank" title="Google+" href="https://plus.google.com/u/0/101835772108332908349/posts"><img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/google.png" alt=""/></a></li>
				    					    					    					    					    					        				    </ul>
				</div>
			</div>
		</div>
		<!-- End header -->
					
		<br class="clear"/>

				<form action="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/option.php" method="get" id="form_option" name="form_option">
		    <div id="option_wrapper">
		    <div class="inner">
		    	<h4 style="color:#000">Options Panel</h4><hr/><br/>
		    	
		    	Which slider style you want to used?<br/><br/>
		    	<div class="option_menu_style">
					<div class="option_menu">
						<div style="float:left;width:90px">
						<a href="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/switcher.php?pp_slider_style=small" class="preview" data-name="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/functions/slide_style1.png">
							<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/functions/slide_style1.png" alt=""/>	
						</a>
						</div>
					</div>
					<div class="option_menu">
						<div style="float:left;width:90px">
						<a href="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/switcher.php?pp_slider_style=full" class="preview" data-name="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/functions/slide_style2.png">
							<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/functions/slide_style2.png" alt=""/>	
						</a>
						</div>
					</div>
				</div>
				
				<br class="clear"/><br/>
		    
		    	Which skin color you want to used?<br/>
		    	<div id="pp_skin_preview" class="colorpicker_preview" style="background:#E64946;margin-top:5px">&nbsp;</div>
		    	<input type="hidden" id="pp_skin" name="pp_skin" value="#E64946" />
		    	
		    	<br/><br/>
		    	<a class="button" href="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/switcher.php?reset=1" style="width:54px">Reset</a>
		    </div>
		    </div>
		    <div id="option_btn">
		    	<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/color.png"/>
		    </div>
		</form>
							
		<div id="boxed_wrapper">
			<div class="logo">
				<!-- Begin logo -->
						
								
				<a id="custom_logo" href="http://newsweekpakistan.com"><img src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2014/03/NW-Logo.png" alt=""/></a>
							        <div class="logo_tagline">Sensible, Reliable, Authoritative</div>
			    				
				<!-- End logo -->
			</div>
			<div class="header_ads">
				<script type="text/javascript"><!--
google_ad_client = "ca-pub-9368715824572907";
/* Newsite-1 */
google_ad_slot = "6940825889";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
			
			<br class="clear"/>
			<div class="menu-main-menu-container"><ul id="main_menu" class="main_nav"><li id="menu-item-849303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="http://newsweekpakistan.com/category/latest-news/">Latest News</a></li>
<li id="menu-item-849304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="http://newsweekpakistan.com/category/scope/">Scope</a></li>
<li id="menu-item-849308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="http://newsweekpakistan.com/category/opinion/">Opinion</a></li>
<li id="menu-item-849309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="http://newsweekpakistan.com/category/features/">Features</a></li>
<li id="menu-item-856767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-856767"><a href="http://newsweekpakistan.com/category/llf-2017/">LLF 2017</a></li>
<li id="menu-item-849306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="http://newsweekpakistan.com/category/culture/">Culture</a></li>
<li id="menu-item-849307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="http://newsweekpakistan.com/category/business/">Business</a></li>
<li id="menu-item-849305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="http://newsweekpakistan.com/category/sports/">Sports</a></li>
<li id="menu-item-849310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="http://newsweekpakistan.com/category/last-word/">Last Word</a></li>
</ul></div>		
			<div id="menu_border_wrapper"></div>
			
						<div id="breaking_wrapper">
				<h2 class="breaking">Breaking</h2>
				<div class="breaking_new">
					<div class="marquee">
											<p><a href="http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/">U.S.-Led Coalition in Iraq, Syria, Admits to More Civilian Deaths</a></p>
											<p><a href="http://newsweekpakistan.com/saudi-led-air-raids-kill-68-yemen-civilians-in-one-day/">Saudi-led Air Raids Kill 68 Yemen Civilians in One Day</a></p>
											<p><a href="http://newsweekpakistan.com/tillerson-defends-foreign-policy-record-at-years-end/">Tillerson Defends Foreign Policy Record at Year’s End</a></p>
											<p><a href="http://newsweekpakistan.com/india-parliament-moves-to-criminalize-instant-divorce/">India Parliament Moves to Criminalize ‘Instant Divorce’</a></p>
											<p><a href="http://newsweekpakistan.com/over-40-dead-in-i-s-claimed-attack-in-kabul/">Over 40 Dead in I.S.-Claimed Attack in Kabul</a></p>
											<p><a href="http://newsweekpakistan.com/trump-makes-light-of-climate-change-again/">Trump Makes Light of Climate Change—Again</a></p>
											<p><a href="http://newsweekpakistan.com/u-s-library-of-congress-backtracks-on-complete-twitter-archive/">U.S. Library of Congress Backtracks on Complete Twitter Archive</a></p>
										</div>
				</div>
			</div>
					<br class="clear"/>

		<!-- Begin content -->
		<div id="content_wrapper">
			
			<div class="inner">
			
				<!-- Begin main content -->
				<div class="inner_wrapper">
				
					<div class="sidebar_content">
					

						<!-- Begin each blog post -->
						<div class="post_wrapper">
						
							<div class="post_header_wrapper">
					    		<div class="post_header">
					    			<h2>U.S.-Led Coalition in Iraq, Syria, Admits to More Civilian Deaths</h2>
					    		</div>
					    	</div>
						
							<a href="http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/" class="post_comment_number">0 Comment</a>
					    	<div class="post_detail">
					    		<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/clock.png" class="middle"/>&nbsp;Dec 29 2017&nbsp;
					    		<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/author.png" class="middle"/>&nbsp;By AFP					    	</div>
					    	
					    	<br class="clear"/>
						
														
							<div class="post_inner_wrapper">
							
														<br class="clear"/>
							<div id="attachment_861824" style="max-width: 610px" class="wp-caption alignnone"><img class="size-full wp-image-861824" src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2017/08/iraq-islamic-state-ouster.jpg" alt="" width="600" height="400" srcset="http://newsweekpakistan.com/daisnews/wp-content/uploads/2017/08/iraq-islamic-state-ouster.jpg 600w, http://newsweekpakistan.com/daisnews/wp-content/uploads/2017/08/iraq-islamic-state-ouster-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text"><span style="color: #999999;"><em>Ahmad al-Rubaye—AFP</em></span></p></div>
<h6>Total number of civilians killed in past three years now exceeds 800</h6>
<p>The U.S.-led coalition fighting the I.S. group in Syria and Iraq acknowledged on Thursday the deaths of 16 more civilians in airstrikes, increasing the toll of civilians killed in the past three years to at least 817.</p>
<p>The coalition said in a statement that it had completed a review in November of 101 reports of potential civilian casualties, of which 92 were deemed non-credible. The remaining nine, relating to strikes between March 20 and Oct. 17, were considered credible and resulted in 11 civilian casualties.</p>
<p>The coalition also added another five civilian casualties to its count, based on previous reports of attacks it had earlier said it was not responsible for.</p>
<p>“To date, based on the information available, [the coalition] assesses at least 817 civilians have been unintentionally killed by Coalition strikes” since the beginning of the campaign against the Islamic State jihadist group in August 2014, the statement said.</p>
<p>As of the end of November, 603 reports were still being examined.</p>
<p>Coalition forces have conducted 28,562 strikes against I.S. targets in three years, resulting in 1,799 reports of potential civilian casualties of which only 208 were deemed credible, the statement read.</p>
<p>According to a recent <em>New York Times </em>survey in Iraq, 20 percent of coalition airstrikes have resulted in civilian casualties, a much higher proportion than the coalition’s claimed 0.36 percent. Monitoring group Airwars insists that the number of civilian deaths acknowledged by the U.S.-led coalition is well below the true civilian toll of the bombing campaign, estimating that almost 6,000 innocent lives have been lost.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=U.S.-Led%20Coalition%20in%20Iraq%2C%20Syria%2C%20Admits%20to%20More%20Civilian%20Deaths http%3A%2F%2Fnewsweekpakistan.com%2Fu-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-864273" class="share-facebook sd-button share-icon no-text" href="http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-864273" class="share-twitter sd-button share-icon no-text" href="http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-864273" class="share-pinterest sd-button share-icon no-text" href="http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-864273" class="share-google-plus-1 sd-button share-icon no-text" href="http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>							
							</div>
							
						</div>
						<!-- End each blog post -->
						
						<div class="post_wrapper">
							
												<ul class="social_media">
							<h5>Share This</h5><br/>

							<li>
								<a target="_blank" href="http://twitter.com/home?status=U.S.-Led Coalition in Iraq, Syria, Admits to More Civilian Deaths http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/" title="Retweet">
									<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/twitter.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://digg.com/submit?url=http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/&title=U.S.-Led Coalition in Iraq, Syria, Admits to More Civilian Deaths" title="Digg it">
									<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/digg.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://www.facebook.com/share.php?u=http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/&t=U.S.-Led Coalition in Iraq, Syria, Admits to More Civilian Deaths" title="social_black to Facebook">
									<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/facebook.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://www.stumbleupon.com/submit?url=http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/&title=U.S.-Led Coalition in Iraq, Syria, Admits to More Civilian Deaths" title="Stumbleupon">
									<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/stumbleupon.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/&title=U.S.-Led Coalition in Iraq, Syria, Admits to More Civilian Deaths&annotation=" title="Google Bookmark">
									<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/google.png" alt=""/>
								</a>
							</li>
							<li>
								<a target="_blank" href="http://newsweekpakistan.com/feed/rss/" title="RSS">
									<img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/rss.png" alt=""/>
								</a>
							</li>
						</ul>
												
												
												
						<br class="clear"/><h5>Related Posts</h5><br class="clear"/>						  
						  <div class="related_posts">
						  
						 						    <div class="each_item">
						    							    		<a href="http://newsweekpakistan.com/saudi-led-air-raids-kill-68-yemen-civilians-in-one-day/" rel="bookmark" title="Permanent Link to Saudi-led Air Raids Kill 68 Yemen Civilians in One Day"><img src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2016/08/yemen-saudi-airstrikes-200x150.jpg" alt="" class="frame"/>
						    		</a><br/>
						    							    	<div class="content">
						    		<strong class="title"><a href="http://newsweekpakistan.com/saudi-led-air-raids-kill-68-yemen-civilians-in-one-day/" rel="bookmark" title="Permanent Link to Saudi-led Air Raids Kill 68 Yemen Civilians in One Day">Saudi-led Air Raids Kill 68 Yemen Civilians in One Day</a></strong>
						    		<br/>
									<span class="post_attribute">December 29, 2017</span>
						      	</div>
							</div>
						  						    <div class="each_item">
						    							    		<a href="http://newsweekpakistan.com/risky-venture/" rel="bookmark" title="Permanent Link to Risky Venture"><img src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2013/07/airstrike-miranshah-4-dead-200x150.jpg" alt="" class="frame"/>
						    		</a><br/>
						    							    	<div class="content">
						    		<strong class="title"><a href="http://newsweekpakistan.com/risky-venture/" rel="bookmark" title="Permanent Link to Risky Venture">Risky Venture</a></strong>
						    		<br/>
									<span class="post_attribute">November 22, 2017</span>
						      	</div>
							</div>
						  						    <div class="each_item">
						    							    		<a href="http://newsweekpakistan.com/houthis-stage-defiant-rally-3-years-after-seizing-sanaa/" rel="bookmark" title="Permanent Link to Houthis Stage Defiant Rally 3 Years After Seizing Sanaa"><img src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2017/09/yemen-houthis-protests-200x150.jpg" alt="" class="frame"/>
						    		</a><br/>
						    							    	<div class="content">
						    		<strong class="title"><a href="http://newsweekpakistan.com/houthis-stage-defiant-rally-3-years-after-seizing-sanaa/" rel="bookmark" title="Permanent Link to Houthis Stage Defiant Rally 3 Years After Seizing Sanaa">Houthis Stage Defiant Rally 3 Years After Seizing Sanaa</a></strong>
						    		<br/>
									<span class="post_attribute">September 22, 2017</span>
						      	</div>
							</div>
						  						    </div>
						    <br class="clear"/>
												
						
						<div class="comment_inner">
	  
	
	
		
	<br class="clear"/>
</div>						
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Please Post a Comment					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=42700304&#038;postid=864273&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Please+Post+a+Comment&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=5.6.1&#038;sig=b7e9727be86e3c7808e035531ed52ef435645d6f#parent=http%3A%2F%2Fnewsweekpakistan.com%2Fu-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

								


						</div>

						</div>
					
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="top-posts-3" class="widget widget_top-posts"><h2 class="widgettitle">Popular Stories</h2>
<ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://newsweekpakistan.com/of-good-deeds-and-nitpickers/" title="Of Good Deeds and Nitpickers" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2016/11/gen-bajwa-coas.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Of Good Deeds and Nitpickers" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newsweekpakistan.com/of-good-deeds-and-nitpickers/" class="bump-view" data-bump-view="tp">
								Of Good Deeds and Nitpickers							</a>
						</div>
											</li>
									<li>
												<a href="http://newsweekpakistan.com/military-mind/" title="Military Mind" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2016/03/pak-army-stock.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Military Mind" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newsweekpakistan.com/military-mind/" class="bump-view" data-bump-view="tp">
								Military Mind							</a>
						</div>
											</li>
									<li>
												<a href="http://newsweekpakistan.com/pakistans-isolation-trap/" title="Pakistan’s Isolation Trap" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/newsweekpakistan.com/daisnews/wp-content/uploads/2017/12/nasser-khan-janjua.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Pakistan’s Isolation Trap" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newsweekpakistan.com/pakistans-isolation-trap/" class="bump-view" data-bump-view="tp">
								Pakistan’s Isolation Trap							</a>
						</div>
											</li>
				</ul>
</li>
<li id="google_translate_widget-4" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></li>
<li id="media_image-3" class="widget widget_media_image"><h2 class="widgettitle">Our Latest Issue</h2>
<img width="560" height="252" src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2017/09/071017.png" class="image wp-image-862550 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://newsweekpakistan.com/daisnews/wp-content/uploads/2017/09/071017.png 560w, http://newsweekpakistan.com/daisnews/wp-content/uploads/2017/09/071017-300x135.png 300w" sizes="(max-width: 560px) 100vw, 560px" /></li>
<li id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://newsweekpakistan.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
<li id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widgettitle">Social media</h2>
<ul><li><a href="https://www.facebook.com/newsweekpakistan/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View newsweekpakistan&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/newsweekpak/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View newsweekpak&#8217;s profile on Twitter</span></a></li><li><a href="https://plus.google.com/u/0/+newsweekpakistan/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">View newsweekpakistan&#8217;s profile on Google+</span></a></li></ul></li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">Categories</h2>
<div class="menu-cat-menu-container"><ul id="menu-cat-menu" class="menu"><li id="menu-item-1373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1373"><a href="http://newsweekpakistan.com/category/latest-news/">Latest News</a></li>
<li id="menu-item-1378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1378"><a href="http://newsweekpakistan.com/category/scope/">Scope</a></li>
<li id="menu-item-1375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1375"><a href="http://newsweekpakistan.com/category/news-galleries/">News Galleries</a></li>
<li id="menu-item-1377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1377"><a href="http://newsweekpakistan.com/category/perspectives/">Perspectives</a></li>
<li id="menu-item-1376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1376"><a href="http://newsweekpakistan.com/category/opinion/">Opinion</a></li>
<li id="menu-item-1370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1370"><a href="http://newsweekpakistan.com/category/features/">Features</a></li>
<li id="menu-item-1368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1368"><a href="http://newsweekpakistan.com/category/culture/">Culture</a></li>
<li id="menu-item-1367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1367"><a href="http://newsweekpakistan.com/category/business/">Business</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371"><a href="http://newsweekpakistan.com/category/last-word/">Last Word</a></li>
<li id="menu-item-1372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1372"><a href="http://newsweekpakistan.com/category/latest-issue/">Latest Issue</a></li>
</ul></div></li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9368715824572907";
/* Newsite--4 */
google_ad_slot = "7564777886";
google_ad_width = 280;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</li>
<li id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-9368715824572907";
/* Newsite-5 */
google_ad_slot = "7709221881";
google_ad_width = 280;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
			<div class="bottom"></div>
			
		</div>
		<!-- End content -->

				

	</div>

		<!-- Begin footer -->
		<div class="footer_wrapper">
		
		<div id="footer">
			<ul class="sidebar_widget">
				<li id="custom_photos_news-2" class="widget Custom_Photos_News"><h2 class="widgettitle"><span>Latest News</span></h2><ul class="thumb"><li><a href="http://newsweekpakistan.com/india-likens-crypto-cash-to-ponzi-schemes/" title="India Likens Crypto Cash to Ponzi Schemes"><img class="resize frame" src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2017/12/bitcoin-logo-150x150.jpg" alt="" /></a></li><li><a href="http://newsweekpakistan.com/idiots-and-ideology/" title="Idiots and Ideology"><img class="resize frame" src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2016/03/pak-flag-150x150.jpg" alt="" /></a></li><li><a href="http://newsweekpakistan.com/rogues-in-the-ranks/" title="Rogues in the Ranks"><img class="resize frame" src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2014/01/musharraf-no-show-treason-150x150.jpg" alt="" /></a></li><li><a href="http://newsweekpakistan.com/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths/" title="U.S.-Led Coalition in Iraq, Syria, Admits to More Civilian Deaths"><img class="resize frame" src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2017/08/iraq-islamic-state-ouster-150x150.jpg" alt="" /></a></li><li><a href="http://newsweekpakistan.com/saudi-led-air-raids-kill-68-yemen-civilians-in-one-day/" title="Saudi-led Air Raids Kill 68 Yemen Civilians in One Day"><img class="resize frame" src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2016/08/yemen-saudi-airstrikes-150x150.jpg" alt="" /></a></li><li><a href="http://newsweekpakistan.com/tillerson-defends-foreign-policy-record-at-years-end/" title="Tillerson Defends Foreign Policy Record at Year’s End"><img class="resize frame" src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2017/08/rex-tillerson-US-state-150x150.jpg" alt="" /></a></li><li><a href="http://newsweekpakistan.com/india-parliament-moves-to-criminalize-instant-divorce/" title="India Parliament Moves to Criminalize ‘Instant Divorce’"><img class="resize frame" src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2016/06/india-women-talaq-150x150.jpg" alt="" /></a></li><li><a href="http://newsweekpakistan.com/over-40-dead-in-i-s-claimed-attack-in-kabul/" title="Over 40 Dead in I.S.-Claimed Attack in Kabul"><img class="resize frame" src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2017/12/kabul-IS-suicide-attack-150x150.jpg" alt="" /></a></li><li><a href="http://newsweekpakistan.com/apple-apologizes-for-slowing-iphones/" title="Apple Apologizes for Slowing iPhones"><img class="resize frame" src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2015/09/apple-iphone-sales-150x150.jpg" alt="" /></a></li></ul></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle">Categories</h2>
<div class="menu-bottom-active-container"><ul id="menu-bottom-active" class="menu"><li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379"><a href="http://newsweekpakistan.com/category/scope/">Scope</a></li>
<li id="menu-item-1397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397"><a href="http://newsweekpakistan.com/category/news-galleries/">News Galleries</a></li>
<li id="menu-item-1399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1399"><a href="http://newsweekpakistan.com/category/perspectives/">Perspectives</a></li>
<li id="menu-item-1386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1386"><a href="http://newsweekpakistan.com/category/opinion/">Opinion</a></li>
<li id="menu-item-1382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1382"><a href="http://newsweekpakistan.com/category/features/">Features</a></li>
<li id="menu-item-1381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1381"><a href="http://newsweekpakistan.com/category/culture/">Culture</a></li>
</ul></div></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsite-7 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-9368715824572907"
     data-ad-slot="3400969882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="media_image-4" class="widget widget_media_image"><h2 class="widgettitle">Just the Ticket</h2>
<a href="http://newsweekpakistan.com/just-the-ticket/"><img width="833" height="833" src="http://newsweekpakistan.com/daisnews/wp-content/uploads/2015/04/Etihad-Promo.png" class="image wp-image-842609 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://newsweekpakistan.com/daisnews/wp-content/uploads/2015/04/Etihad-Promo.png 833w, http://newsweekpakistan.com/daisnews/wp-content/uploads/2015/04/Etihad-Promo-150x150.png 150w, http://newsweekpakistan.com/daisnews/wp-content/uploads/2015/04/Etihad-Promo-300x300.png 300w" sizes="(max-width: 833px) 100vw, 833px" /></a></li>
			</ul>
			
			<br class="clear"/>
		
		</div>
		
		<div id="copyright">
			<div id="copyright_left">
		    Copyright © 2017 AG Publications (Private) Limited.		</div>
		<div class="social_wrapper">
		    <ul>
		    					<li><a href="http://facebook.com/newsweekpakistan"><img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/facebook.png" alt=""/></a></li>
												<li><a href="http://twitter.com/newsweekpak"><img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/twitter.png" alt=""/></a></li>
																												<li><a title="Google+" href="https://plus.google.com/u/0/101835772108332908349/posts"><img src="http://newsweekpakistan.com/daisnews/wp-content/themes/hades/images/social_black/google.png" alt=""/></a></li>
																								
		    </ul>
		</div>
		</div>
		
		</div>
		<!-- End footer -->
		
	</div>
	<!-- End template wrapper -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22875159-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/newsweekpakistan.com\/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths\/":864273};
	</script>
		<link rel='stylesheet' id='genericons-css'  href='http://newsweekpakistan.com/daisnews/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-includes/js/comment-reply.min.js?ver=a5626684cfc87336fa279ee96fc59807'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tgAjax = {"ajaxurl":"http:\/\/newsweekpakistan.com\/u-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths\/","ajax_nonce":"95b34d5195"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/templates/script-contact-form.php?ver=1.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/plugins/jetpack/modules/wpgroho.js?ver=a5626684cfc87336fa279ee96fc59807'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/newsweekpakistan.com\/daisnews\/wp-content\/themes\/hades\/plugins\/wp-postratings","ajax_url":"http:\/\/newsweekpakistan.com\/daisnews\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"png","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/themes/hades/plugins/wp-postratings/postratings-js.js?ver=1.63'></script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-includes/js/wp-embed.min.js?ver=a5626684cfc87336fa279ee96fc59807'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US","layout":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/plugins/jetpack/modules/widgets/google-translate/google-translate.js?ver=a5626684cfc87336fa279ee96fc59807'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=a5626684cfc87336fa279ee96fc59807'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsweekpakistan.com/daisnews/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=42700304&postid=864273&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Please+Post+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=5.6.1&sig=b7e9727be86e3c7808e035531ed52ef435645d6f#parent=http%3A%2F%2Fnewsweekpakistan.com%2Fu-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=42700304&postid=864273&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Please+Post+a+Comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=5.6.1&sig=b7e9727be86e3c7808e035531ed52ef435645d6f#parent=http%3A%2F%2Fnewsweekpakistan.com%2Fu-s-led-coalition-in-iraq-syria-admits-to-more-civilian-deaths%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'42700304',post:'864273',tz:'5',srv:'newsweekpakistan.com'} ]);
	_stq.push([ 'clickTrackerInit', '42700304', '864273' ]);
</script>
</body>
</html>
